<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rete ultra veloce solo al 21% delle famiglie del Mezzogiorno - pressagency</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rete ultra veloce solo al 21% delle famiglie del Mezzogiorno" />
	<meta property="og:description" content="L’inchiesta sul Rapporto Sud in edicola con Il Sole 24 Ore di venerdì 8 maggio" />
	<meta property="og:url" content="http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html" />
	<meta property="og:site_name" content="pressagency" />
	<meta property="article:publisher" content="http://Press%20Agency" />
	<meta property="article:published_time" content="2020-05-08T07:40:01+00:00" />
	<meta property="article:modified_time" content="2020-05-08T07:40:04+00:00" />
	<meta property="og:image" content="http://www.pressagency.it/v2/wp-content/uploads/2020/05/Pierluigi-Monceri.jpg" />
	<meta property="og:image:width" content="830" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Rete ultra veloce solo al 21% delle famiglie del Mezzogiorno" />
	<meta name="twitter:description" content="L’inchiesta sul Rapporto Sud in edicola con Il Sole 24 Ore di venerdì 8 maggio" />
	<meta name="twitter:image" content="http://www.pressagency.it/v2/wp-content/uploads/2020/05/Pierluigi-Monceri.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.pressagency.it/v2/#organization","name":"Press Agency","url":"http://www.pressagency.it/v2/","sameAs":["http://Press Agency","http://Press Agency"],"logo":{"@type":"ImageObject","@id":"http://www.pressagency.it/v2/#logo","inLanguage":"it-IT","url":"http://www.pressagency.it/v2/wp-content/uploads/2018/08/Pressagency-2.png","width":933,"height":125,"caption":"Press Agency"},"image":{"@id":"http://www.pressagency.it/v2/#logo"}},{"@type":"WebSite","@id":"http://www.pressagency.it/v2/#website","url":"http://www.pressagency.it/v2/","name":"pressagency","description":"notizie dall&#039; Italia e dal mondo","publisher":{"@id":"http://www.pressagency.it/v2/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.pressagency.it/v2/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html#primaryimage","inLanguage":"it-IT","url":"http://www.pressagency.it/v2/wp-content/uploads/2020/05/Pierluigi-Monceri.jpg","width":830,"height":400},{"@type":"WebPage","@id":"http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html#webpage","url":"http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html","name":"Rete ultra veloce solo al 21% delle famiglie del Mezzogiorno - pressagency","isPartOf":{"@id":"http://www.pressagency.it/v2/#website"},"primaryImageOfPage":{"@id":"http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html#primaryimage"},"datePublished":"2020-05-08T07:40:01+00:00","dateModified":"2020-05-08T07:40:04+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html"]}]},{"@type":"Article","@id":"http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html#article","isPartOf":{"@id":"http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html#webpage"},"author":{"@id":"http://www.pressagency.it/v2/#/schema/person/6e61ebbccb0c1d06335a6961562795e8"},"headline":"Rete ultra veloce solo al 21% delle famiglie del Mezzogiorno","datePublished":"2020-05-08T07:40:01+00:00","dateModified":"2020-05-08T07:40:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html#webpage"},"publisher":{"@id":"http://www.pressagency.it/v2/#organization"},"image":{"@id":"http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html#primaryimage"},"keywords":"fibra,rete,sud","articleSection":"News","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html#respond"]}]},{"@type":["Person"],"@id":"http://www.pressagency.it/v2/#/schema/person/6e61ebbccb0c1d06335a6961562795e8","name":"Attilio Iannuzzo","image":{"@type":"ImageObject","@id":"http://www.pressagency.it/v2/#personlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/9019e5e1e713f8de42093e65c7890c29?s=96&d=mm&r=g","caption":"Attilio Iannuzzo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pressagency &raquo; Feed" href="http://www.pressagency.it/v2/feed" />
<link rel="alternate" type="application/rss+xml" title="pressagency &raquo; Feed dei commenti" href="http://www.pressagency.it/v2/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="pressagency &raquo; Rete ultra veloce solo al 21% delle famiglie del Mezzogiorno Feed dei commenti" href="http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9935578-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-9935578-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pressagency.it\/v2\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.pressagency.it/v2/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://www.pressagency.it/v2/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://www.pressagency.it/v2/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.pressagency.it/v2/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.53' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.pressagency.it/v2/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.53' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.pressagency.it/v2/wp-content/themes/colormag/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.pressagency.it/v2/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.pressagency.it/v2/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.pressagency.it/v2/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ahcfree_ajax_front = {"ajax_url":"http:\/\/www.pressagency.it\/v2\/wp-admin\/admin-ajax.php","page_id":"39592","page_title":"Rete ultra veloce solo al 21% delle famiglie del Mezzogiorno","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/plugins/visitors-traffic-real-time-statistics/js/front.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,doc,ppt,xls,jpeg,png,gif,tiff","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.pressagency.it\/v2","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.53'></script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.pressagency.it\/v2\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.53'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.pressagency.it/v2/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pressagency.it/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pressagency.it/v2/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://www.pressagency.it/v2/?p=39592' />
<link rel="alternate" type="application/json+oembed" href="http://www.pressagency.it/v2/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pressagency.it%2Fv2%2Frete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pressagency.it/v2/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pressagency.it%2Fv2%2Frete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Press Agency -->
<ins class="adsbygoogle"
     style="display:inline-block;width:350px;height:90px"
     data-ad-client="ca-pub-4358825298357948"
     data-ad-slot="3741729510"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><link rel="pingback" href="http://www.pressagency.it/v2/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bababa; }
</style>
	<!-- pressagency Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			#site-title {
  font: 600 1.5em/1 'Raleway', sans-serif;
 /* text-transform: uppercase; */
  letter-spacing: 0.02em;
}

#site-title a {
  color: red;
}

#site-description {
  letter-spacing: 2px;
}

#site-navigation {
  border-top-color: red;
}

#secondary .widget-title span {
   background-color: red;
}

#secondary .widget-title {
  border-bottom-color: red;
}

#content .post .article-content .above-entry-meta .cat-links a {
	background-color: transparent;
	color: black;
    font-weight: 900;
    transform: all 0.3s ease 0s;
}

#content .post .article-content .above-entry-meta .cat-links a:hover {
    color: red;
}

a#scroll-up i {
	color: red;
}

.previous a, .next a {
	color: red;
}

#secondary .widget ul li a:hover {
	color: black;
}
.page-header .page-title {
    border-bottom-color: red;
}

.page-header .page-title span {
	background-color: red;
}

		</style>
		</head>

<body class="post-template-default single single-post postid-39592 single-format-standard custom-background no-sidebar wide better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			venerdì, Maggio 8, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html"
						   title="Rete ultra veloce solo al 21% delle famiglie del Mezzogiorno">Rete ultra veloce solo al 21% delle famiglie del Mezzogiorno</a>
					</li>
									<li>
						<a href="http://www.pressagency.it/v2/limitare-o-non-limitare-e-questo-il-dilemma.html"
						   title="Limitare o non limitare: È questo il dilemma?">Limitare o non limitare: È questo il dilemma?</a>
					</li>
									<li>
						<a href="http://www.pressagency.it/v2/oltre-450-000-i-download-dellapp-del-gruppo-24-ore-per-gestire-lemergenza.html"
						   title="Oltre 450.000 i download dell’app del Gruppo 24 Ore per gestire l’emergenza">Oltre 450.000 i download dell’app del Gruppo 24 Ore per gestire l’emergenza</a>
					</li>
									<li>
						<a href="http://www.pressagency.it/v2/imprese-lavoro-famiglia-la-guida-alla-riapertura-nella-fase-2.html"
						   title="«Imprese, lavoro, famiglia» la guida alla riapertura nella  Fase 2">«Imprese, lavoro, famiglia» la guida alla riapertura nella  Fase 2</a>
					</li>
									<li>
						<a href="http://www.pressagency.it/v2/marciano-lancia-la-petizione-il-cotugno-sia-guida-nazionale-per-la-ricerca.html"
						   title="Marciano lancia la petizione,«Il Cotugno sia guida nazionale per la ricerca»">Marciano lancia la petizione,«Il Cotugno sia guida nazionale per la ricerca»</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressAgency.it/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Pressagencynews" ><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://www.pressagency.it/v2/" title="pressagency" rel="home">pressagency</a>
							</h3>
																		<p id="site-description">notizie dall&#039; Italia e dal mondo</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title">Amministrazione</h3><div class="menu-amministrazione-container"><ul id="menu-amministrazione" class="menu"><li id="menu-item-37641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37641"><a href="http://www.pressagency.it/v2/wp-login.php?redirect_to=http%3A%2F%2Fwww.pressagency.it%2Fv2%2Fwp-admin%2F&#038;reauth=1">Login</a></li>
<li id="menu-item-37646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37646"><a href="http://www.pressagency.it/">logout</a></li>
</ul></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.pressagency.it/v2/" title="pressagency"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://www.pressagency.it/v2/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-37558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37558"><a href="http://www.pressagency.it/v2/category/cronaca">Cronaca</a></li>
<li id="menu-item-37560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37560"><a href="http://www.pressagency.it/v2/category/politica">Politica</a></li>
<li id="menu-item-37566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37566"><a href="http://www.pressagency.it/v2/category/editoriali">Editoriali</a></li>
<li id="menu-item-37564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37564"><a href="http://www.pressagency.it/v2/category/economia">Economia</a></li>
<li id="menu-item-37559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37559"><a href="http://www.pressagency.it/v2/category/sport">Sport</a></li>
<li id="menu-item-37562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37562"><a href="http://www.pressagency.it/v2/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-37561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37561"><a href="http://www.pressagency.it/v2/category/spettacolo">Spettacolo</a></li>
	<li id="menu-item-37565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37565"><a href="http://www.pressagency.it/v2/category/enogastronomia">Enogastronomia</a></li>
	<li id="menu-item-37567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37567"><a href="http://www.pressagency.it/v2/category/viaggi">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-37563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37563"><a href="http://www.pressagency.it/v2/category/multimedia">Multimedia</a></li>
<li id="menu-item-37649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37649"><a href="http://www.pressagency.it/v2/info">redazione e contatti</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-39592" class="post-39592 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-fibra tag-rete tag-sud">
	
   
         <div class="featured-image">
               <a href="http://www.pressagency.it/v2/wp-content/uploads/2020/05/Pierluigi-Monceri.jpg" class="image-popup"><img width="800" height="400" src="http://www.pressagency.it/v2/wp-content/uploads/2020/05/Pierluigi-Monceri-800x400.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.pressagency.it/v2/category/news"  rel="category tag">News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Rete ultra veloce solo al 21% delle famiglie del Mezzogiorno   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html" title="09:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-08T09:40:01+02:00">8 Maggio 2020</time><time class="updated" datetime="2020-05-08T09:40:04+02:00">8 Maggio 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.pressagency.it/v2/author/attilioiannuzzo"
					   title="Attilio Iannuzzo">Attilio Iannuzzo					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html#respond"><i class="fa fa-comment"></i> 0 commenti</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.pressagency.it/v2/tag/fibra" rel="tag">fibra</a>, <a href="http://www.pressagency.it/v2/tag/rete" rel="tag">rete</a>, <a href="http://www.pressagency.it/v2/tag/sud" rel="tag">sud</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.pressagency.it/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html" data-a2a-title="Rete ultra veloce solo al 21% delle famiglie del Mezzogiorno"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.pressagency.it%2Fv2%2Frete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html&amp;linkname=Rete%20ultra%20veloce%20solo%20al%2021%25%20delle%20famiglie%20del%20Mezzogiorno" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.pressagency.it%2Fv2%2Frete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html&amp;linkname=Rete%20ultra%20veloce%20solo%20al%2021%25%20delle%20famiglie%20del%20Mezzogiorno" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.pressagency.it%2Fv2%2Frete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html&amp;linkname=Rete%20ultra%20veloce%20solo%20al%2021%25%20delle%20famiglie%20del%20Mezzogiorno" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p><strong><u>Interviste esclusive</u></strong><strong>&nbsp;a Pierluigi Monceri,&nbsp;</strong>direttore regionale di Intesa Sanpaolo per il Lazio, la Sicilia, la Sardegna, l&#8217;Abruzzo e il Molise,<strong>&nbsp;a Pasquale Natuzzi jr,&nbsp;</strong>chief creative &amp; marketing officer del gruppo pugliese produttore di divani e<strong>&nbsp;a Felice Delle Femine, il direttore della Popolare di Torre del Greco parla dell’impatto del lockdown in Campania.</strong></p>



<p><strong>La rete ultra veloce arriva solo al 21% delle famiglie del Mezzogiorno</strong><strong>. Il traffico aumentato fino al 90% ha messo a dura prova l’infrastruttura.</strong>&nbsp;Il 16% delle case senza banda ultralarga, connessione Ftth poco diffusa.&nbsp;<strong>Gli esperti: è urgente potenziare la rete.</strong>&nbsp;Il coronavirus ha obbligato il sistema produttivo italiano a spostare i suoi flussi sulla rete online. Ma con quali infrastrutture si è presentato il Meridione a questa sfida? L’inchiesta è al centro del Rapporto Sud del Sole24Ore, in edicola con il quotidiano venerdì 8 maggio in Campania, Puglia, Basilicata, Calabria, Sicilia e Sardegna.&nbsp;<strong>Infratel</strong>&nbsp;calcola una copertura di banda ultralarga per l’84­% della popolazione (contro una media nazionale del 74,3%) con una velocità di 30 megabits al secondo.</p>



<p>Parliamo della rete&nbsp;<strong>Fttc</strong>: in fibra ottica fino alla cabina telefonica e in rame nell’ultimo miglio. Uno studio di&nbsp;<strong>EY</strong>&nbsp;aggiornato a gennaio 2020 ci dice, poi, che&nbsp;<strong>la rete in fibra ottica fino a casa (Ftth) copre il 21% delle unità immobiliari al Sud e isole</strong>, contro il 29% del Nord Ovest, il 19% del Nord Est e il 24% del Centro. Con una media nazionale del 23%.</p>



<p><strong>Tim calcola che da fine aprile il traffico dati si è assestato sul +70% sul fisso e +30% sul mobile. Al Sud come al Nord.</strong></p>



<p><strong>Le interviste esclusive&nbsp;</strong></p>



<p>Tra le interviste in esclusiva, quella a&nbsp;<strong>Pierluigi Monceri</strong>, direttore regionale di Intesa Sanpaolo per il Lazio, la Sicilia, la Sardegna, l’Abruzzo e il Molise, che spiega come la crisi del coronavirus può essere anche un’occasione unica di trasformazione ed evoluzione per il sistema meridionale. &#8220;In queste regioni per fortuna l’emergenza sanitaria è stata meno forte &#8211; spiega il banchiere &#8211; ma in alcuni settori il colpo è duro&#8221;.</p>



<p>“La crisi ha avuto un impatto molto forte sulla banca in termini di riorganizzazione interna, flusso di domande recepite e da lavorare e soprattutto assistenza e consulenza alla piccole e medie imprese del territorio”.&nbsp;<strong>Felice Delle Femine</strong>, un recente passato ai piani alti di Unicredit, oggi&nbsp;<strong>direttore della Banca di Credito Popolare con sede a Torre del Greco</strong>, riflette a voce alta sul ciclone che con il Covid19 ha attraversato l’Italia e sulle prospettive dei prossimi mesi. «I mesi &#8211; dice &#8211; in cui emergeranno gravi problemi economici e in cui si dovrà con forza reagire».</p>



<p><strong>Puglia, 20 milioni ai consorzi fidi.</strong></p>



<p><strong>È di circa ­20 milioni di euro il totale delle risorse destinate dalla regione Puglia ai consorzi fidi per consentire l’erogazione di piccoli prestiti a micro e piccole imprese di ogni settore.</strong>&nbsp;La decisione, presa dalla giunta Emiliano su proposta dell’assessore regionale allo Sviluppo Economico, Cosimo Borraccino, consente ai Confidi, già assegnatari di risorse regionali nella scorsa e attuale programmazione, di riutilizzarle per il credito diretto, in modo rotativo, per sostenere le diverse esigenze delle imprese piccole e micro di tutti settori economici, compresi i liberi professionisti. La decisione della giunta regionale ha reso disponibili le risorse per i confidi pugliesi già nella prima settimana di aprile.</p>



<p><strong>SETTORE WEDDING.</strong>&nbsp;Feste nuziali, lo stop in Puglia fa perdere un miliardo di ricavi.</p>



<p><strong>Un focus è poi dedicato alla Fondazione di Sardegna&nbsp;</strong>e alla sua strategia per affrontare l’emergenza sanitaria ed economica con interventi per una capacità di erogazione di 40 milioni di euro.&nbsp;Emergenza Covid-19­: la prima risposta dell’istituto è stata un’erogazione straordinaria per l’acquisto di ventilatori polmonari da impiegare nelle strutture pubbliche. Per Antonello Cabras, il presidente della Fondazione: «Il costo sociale sarà alto, dobbiamo prepararci ad un periodo medio lungo di difficoltà».</p>



<p><strong>Sul Rapporto Sud in edicola domani anche la sfida di Medianet</strong>: tutta la Sardegna connessa entro il 2021. «La fibra viaggia in parallelo con il servizio dei ponti radio» spiega l’ad Puddu.</p>



<p><strong>Focus aziende&nbsp;</strong></p>



<p>In questo numero anche l’intervista esclusiva a Pasquale Natuzzi jr, chief creative &amp; marketing officer del gruppo produttore di divani in provincia di Bari, che ha riaperto dal 20 aprile lo stabilimento di Santeramo. La ripresa del gruppo partirà dalla Cina, mentre in Italia, dice Natuzzi, «non sappiamo quando e come riapriremo tra tanti Dpcm che non aiutano a programmare anche sul breve periodo».</p>



<p><strong>Un’altra inchiesta del Rapporto Sud del Sole 24 Ore di venerdì 8 maggio è dedicata all’impatto della crisi sul turismo siciliano e alle sue strategie per la ripresa.</strong></p>



<p><strong>Crollano gli arrivi degli stranieri, la Sicilia cerca un nuovo modello.</strong>&nbsp;Dalle Isole Eolie a Taormina l’industria delle vacanze chiede certezze. Gli imprenditori: «Andare oltre l’assistenza, un atto di coraggio per riprogrammare il futuro».</p>



<p><strong>Calabria</strong>. L’istituzione urgente di una cabina di regia regionale per il turismo. È il punto principale di una articolata richiesta inviata all’assessore al Turismo della Regione Calabria Fausto Orsomarso i presidenti regionali dell’Associazione direttori d’albergo Francesco Maria Gentile, di Assoturismo Confesercenti Vincenzo Farina, di Federalberghi Fabrizio D’Agostino e di Unindustria Calabria Turismo Demetrio Metallo.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.pressagency.it/v2/limitare-o-non-limitare-e-questo-il-dilemma.html" rel="prev"><span class="meta-nav">&larr;</span> Limitare o non limitare: È questo il dilemma?</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/v2/rete-ultra-veloce-solo-al-21-delle-famiglie-del-mezzogiorno.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.pressagency.it/v2/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='39592' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8087ebf15b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PressAgency.it/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Pressagencynews" ><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://www.pressagency.it/v2/" title="pressagency" ><span>pressagency</span></a>. Tutti i diritti riservati.<br>Tema: ColorMag di <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">var pageTracker = _gat._getTracker("3741729510");pageTracker._trackPageview();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Press Agency -->
<ins class="adsbygoogle"
     style="display:inline-block;width:350px;height:90px"
     data-ad-client="ca-pub-4358825298357948"
     data-ad-slot="3741729510"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/themes/colormag/js/navigation.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.pressagency.it/v2/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='http://www.pressagency.it/v2/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
</body>
</html>
